<!DOCTYPE html>
<html lang="es">
<head>
    <title>Vitra Museum: Kazam! The Furniture Experiments of Charles & Ray Eames - Arquitectura Viva &middot; Revistas de Arquitectura</title>
    <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
    <link rel="shortcut icon" type="image/ico" href="/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Arquitectura Viva - &#218;ltimas Noticias"
        href="/Cms/Items/ItemRss.ashx" />
    <meta http-equiv="Pragma" content="no-cache" />
    <meta name="Description" content="Arquitectura Viva" />
    <meta name="REVISIT-AFTER" content="7 Days" />
    <meta name="REVISIT" content="7 days" />
    <meta name="ROBOT" content="Index,Follow" />
    <meta name="ROBOTS" content="All" />
    <meta name="DISTRIBUTION" content="Global" />
    <meta name="RATING" content="general" />
    <meta name="language" content="es" />
    <meta name="ABSTRACT" content="Revistas de Arquitectura" />
    <meta name="SUBJECT" content="Arquitectura" />
    <meta name="AUTHOR" content="Arquitectura Viva" />
    <meta name="COPYRIGHT" content="Revistas de Arquitectura" />
    <meta name="description" content="ARQUITECTURA VIVA - REVISTAS DIGITALES - Arquitectura - revistas - noticias de arquitectura - noticias" />
    <meta name="keywords" content="ARQUITECTURA, VIVA, arquitectura, viva, REVISTAS DIGITALES, revistas, noticias de arquitectura, noticias, arquitectura, architecture, arquitecto, architect, diseno, design, fotografia, photograf, arte, art, escultura, sculpture, pintura, painting, museos, museum, cad, catalogos, catalog, cultura, culture" />
    <link rel="stylesheet" type="text/css" href="http://code.jquery.com/ui/1.9.1/themes/base/jquery-ui.css" />
    <!-- <link rel="stylesheet" type="text/css" href="/Content/js/fancybox/jquery.fancybox-1.3.4.css"
        media="screen" /> -->
    <link rel="stylesheet" type="text/css" href="/App_Themes/WebTheme/aviva.css" />
    <link rel="stylesheet" type="text/css" href="/App_Themes/WebTheme/Web.css?v2" />
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
    <script type="text/javascript">
        if (typeof jQuery == 'undefined') {
            document.write(unescape("%3Cscript src='/Scripts/jquery-1.8.2.min.js' type='text/javascript'%3E%3C/script%3E"));
        }
    </script>
    <script type="text/javascript" src="http://code.jquery.com/ui/1.9.1/jquery-ui.js"></script>
    <script type="text/javascript">
        if (typeof jQuery.ui == 'undefined') {
            document.write(unescape("%3Cscript src='/Scripts/jquery-ui-1.9.1.js' type='text/javascript'%3E%3C/script%3E"));
        }
    </script>
    <script type="text/javascript" src="/Scripts/Custom/jquery.cookie.js"></script>
    <script type="text/javascript" src="/Scripts/Custom/jquery.qtip-1.0.0-rc3.min.js"></script>
    <script type="text/javascript" src="/Scripts/Custom/jQuery.equalHeights.js"></script>
    <script type="text/javascript" src="/Scripts/Custom/isys-utils.js"></script>
    <script type="text/javascript" src="/Scripts/Custom/isys-web-ux.js"></script>
    <script type="text/javascript" src="/Scripts/Custom/isys-shop-api.js?v2" ></script>
    <script type="text/javascript" src="/Content/js/infinitecarousel/jquery.infinitecarousel2-thumbmod-1.js"></script>
    <!-- <script type="text/javascript" src="/Content/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script> -->

    <!-- FANCYBOX -->
    <link rel="stylesheet" type="text/css" href="/Content/js/fancybox2/jquery.fancybox.css" media="screen" />
    <script type="text/javascript" src="/Content/js/fancybox2/jquery.fancybox.pack.js"></script>

    <!-- Add Thumbnail helper (fancybox) -->
	<link rel="stylesheet" type="text/css" href="/Content/js/fancybox2/helpers/jquery.fancybox-thumbs.css" />
	<script type="text/javascript" src="/Content/js/fancybox2/helpers/jquery.fancybox-thumbs.js"></script>

    <script type="text/javascript" src="/Content/js/fancybox2/jquery.mousewheel-3.0.6.pack.js"></script>

    <script type="text/javascript">
        $(document).ready(function () {            
            $.ajax(
            {
                type: "GET",
                url: "/Home/AdsHome",
                success: function (partialview) {
                    $("#idAdsHome").html(partialview);
                }
            });
        });
    </script>

    <script type="text/javascript">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</script>
    

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@arquitect_viva" />
    <meta name="twitter:creator" content="@arquitect_viva" />
    <meta property="og:title" content="Vitra Museum: Kazam! The Furniture Experiments of Charles &amp; Ray Eames" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.arquitecturaviva.com/es/Info/News/Details/10939" />
    <meta property="og:image" content="http://www.arquitecturaviva.com/media/Images/visores/septiembre_2017/kazam_eames_vitra_0.jpg" />
    <meta property="og:site_name" content="Arquitectura Viva" />
    <meta property="og:description" content="&#191;C&#243;mo se crearon los dise&#241;os para muebles de Charles y Ray Eames? La exposici&#243;n, que puede visitarse hasta el 25 de febrero de 2018 en el Schaudepot del&amp;nbsp;Vitra Design Museum,&amp;nbsp;responde a esta pregunta." />
    <script type="text/javascript">
        $(function () {
            var detailScrollDescHeight = 465 - (0 > 0 ? 14 : 0) - (0 * 52);
            if (detailScrollDescHeight > 0) {
                $('#detailScrollDesc').height(detailScrollDescHeight);
            }
        });
        $(function () {
            $('#carousel.c7sg').infiniteCarousel({
                imagePath: '/Content/js/infinitecarousel/images/',
                displayTime: 7000,
                textholderHeight: .11,
                thumbnailWidth: '30px',
                thumbnailHeight: '30px',
                autoHideControls: true,
                displayProgressBar: false,
                displayThumbnailNumbers: false,
                displayProgressBar: false
            });

            $('#carousel').not('.c7sg').infiniteCarousel({
                imagePath: '/Content/js/infinitecarousel/images/',
                displayTime: 4000,
                textholderHeight: .11,
                thumbnailWidth: '30px',
                thumbnailHeight: '30px',
                autoHideControls: true,
                displayProgressBar: false,
                displayThumbnailNumbers: false,
                displayProgressBar: false
            });

            $('div.thumb').css({ 'margin-bottom': '5px', 'margin-left': '5px' });
            $('div.thumb').parent().css({ 'margin': '0', 'background-color': '#666' }); //, 'border-bottom': 'solid 2px #666'c0c0c0, 'background-color': 'Black'
            $('#carousel a').fancybox();
            $('#carousel').show();

            $(".fancyboxZoom").fancybox({
                  helpers: {
                      title : {
                          type : 'float'
                      }
                  }
              });
            $(".fancybox-thumb").fancybox({
                prevEffect: 'none',
                nextEffect: 'none',
                helpers: {
                    title: {
                        type: 'outside'
                    },
                    thumbs: {
                        width: 50,
                        height: 50
                    }
                },
                beforeLoad: function() {
                    var el, id = $(this.element).data('title-id');

                    if (id) {
                        el = $('#' + id);
            
                        if (el.length) {
                            this.title = el.html();
                        }
                    }
                }
            });
        });
    </script>
    <script type="text/javascript">
        var addthis_config = {
            ui_language: "es",
            "data_track_clickback": false
        }
    </script>

    <style>
        .hidden {
            display: none;
        }
    </style>


        <script type="text/javascript">
            $(function () {
                $('ul#menu li#Noticias').addClass('current');
            });
        </script>
</head>
<body class="cms-items-itemdetail">

    <div>
        <table width="1006" border="0" align="center" cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <script type="text/javascript">
    $(document).load(function () {
        $.ajax(
                {
                    type: "GET",
                    url: "/Home/AdsHome",
                    success: function (partialview) {
                        $("#idAdsHome").html(partialview);
                    }
                });
    });
</script>
<div style="width: 1006px; height: 105px;">
    <div id="idAdsHome"></div> 
    <div id="top-ad">
    </div>
    <div id="TopAdsBoxCustom" style="display: none; text-align: center; vertical-align: middle;
        height: 100px; padding-top: 5px;">

       
              

      
         </div>
    </div>
        

       
        
   
<img src="/Content/images/lineaHorizontalUPxx.jpg" width="1006" height="15" alt="" />
<table width="1006" border="0" cellpadding="0" cellspacing="0" class="headerTable">
    <tr>
        
        <td width="54" valign="bottom">
            <div style="margin: 0 0 30px 8px;">
                    <img src="/Content/Custom/Images/spanish_flag_18px.jpg" width="18" height="18" border="0"
                        alt="" />
                    <a href="/en/Info/News/Details/10939" 
                        title="Change language to English">
                        <img src="/Content/Custom/Images/english_flag_18px.jpg" width="18" height="18" border="0"
                            alt="" /></a> 
            </div>
        </td>
        <td width="120" valign="bottom">
            <div align="right" style="margin: 0 8px 28px 8px;">
                <div id="ShoppingCartSummaryControlDiv" style="text-align: right;">
    <a href="/es/Shop/ShoppingCart" title="Mi cesta" class="ui-button ui-button-text-icon-primary">
    <span class="ui-button-icon-primary ui-icon ui-icon-cart"></span><span class="ui-button-text"
        style="text-align: left; padding-right: 0;">
             (vac&#237;a)
</span> </a>
</div>
<script type="text/javascript">

    function RefreshShoppingCartSummary() {
        isys.shop.api.refreshCartSummary({
            ResultDiv: '#ShoppingCartSummaryControlDiv'
        });
    }
</script>

            </div>
        </td>
        <td width="660" align="center" valign="middle">
            <a href="/" target="_parent">
                <img src="/Content/Images/logoAV.png" width="660" height="93" border="0" alt="Arquitectura Viva" /></a>
        </td>
        <td width="172" valign="bottom">
            <div align="right" style="margin: 0 7px 31px 0;">
                
                <span>martes, 17 de octubre de 2017</span>
            </div>
        </td>
    </tr>
</table>
<form name="searchForm" method="get" action="/es/Info/News/List">
<div class="MenuPartTop">
    <a Class="cms-items-itemlist-topicid-1" href="/es/Info/News/List?topicID=1">Obras</a>
    <a Class="cms-items-itemlist-topicid-2" href="/es/Info/News/List?topicID=2">Proyectos</a>
    <a Class="cms-items-itemlist-topicid-3" href="/es/Info/News/List?topicID=3">Concursos</a>
    <a Class="cms-items-itemlist-topicid-4" href="/es/Info/News/List?topicID=4">Exposiciones</a>
    <a Class="cms-items-itemlist-topicid-5" href="/es/Info/News/List?topicID=5">Libros</a>
    <a Class="cms-items-itemlist-topicid-6" href="/es/Info/News/List?topicID=6">Premios</a>
    <a Class="cms-items-itemlist-topicid-7" href="/es/Info/News/List?topicID=7">Necrol&#243;gicas</a>
    <a Class="cms-items-itemlist-topicid-9" href="/es/Info/News/List?topicID=9">Gente</a>
    <a Class="cms-items-itemlist-topicid-10" href="/es/Info/News/List?topicID=10">Espa&#241;a</a>
    <a Class="cms-items-itemlist-topicid-11" href="/es/Info/News/List?topicID=11">Videos</a>
    <a Class="cms-items-itemlist-topicid-12" href="/es/Info/News/List?topicID=12">Opini&#243;n</a>
    <a Class="cms-items-itemlist-topicid-13" href="/es/Info/News/List?topicID=13">Interiorismo</a>
    <a Class="cms-items-itemlist-topicid-0" href="/es/Info/News/List?topicID=0">Todas</a>
    <div class="MenuPartTopSearch ">
        <input name="ftq" type="text" value="Buscar" onfocus="this.value='';" style="width: 36px;" />
        <a class="SearchButton" onclick="document['searchForm'].submit(); return false;">+</a></div>
</div>
<div class="MenuPartBottom">
    <a Class="cms-mags-issuelist-magid-2" href="/es/Shop/Issue/List?magID=2">AV Monograf&#237;as</a>
    <a Class="cms-mags-issuelist-magid-1" href="/es/Shop/Issue/List?magID=1">Arquitectura Viva</a>
    <a Class="cms-mags-issuelist-magid-3" href="/es/Shop/Issue/List?magID=3">AV Proyectos</a>
    <a Class="shop-article-index" href="/es/Shop/Article">&#205;ndices</a>
    <a href="/es/Shop/Subscription">Suscripciones</a>
    <a Class="misc-home-publicidad" href="/es/Misc/Home/Publicidad">Publicidad</a>
    <a Class="misc-home-distribucion" href="/es/Misc/Home/Distribucion">Distribuci&#243;n</a>
    <a Class="cms-items-itemlist-topicid-14" href="/es/Info/News/List?topicID=14">Productos</a>
    <a href="/Noticias.htm" title="Archivo">Archivo</a> 
    
    <a Class="cms-booklist" href="/es/Shop/Book/List">Otras publicaciones</a>
</div>
</form>

                    
<div class="MainBox">
    <div class="TwoColBox">
        <div class="ContentTop">
            
    
        <table><tr>
        <td><div class="addthis_inline_share_toolbox"></div><script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-587d009b3097f8ea"></script></td>
        </tr></table>
        

        </div>
        <div class="ContentBox">
            


<table width="990" border="0" cellpadding="0" cellspacing="0">
    <colgroup>
        <col width="670" />
        <col width="320" />
    </colgroup>
    <tr>
        <td valign="top">
            <div class="CenterBox">
                <div class="ItemBox cEntryDetail">
                    <div style="display: block;">
                        <span class="textoSeccionFIJA">17/10/2017</span></div>
                    <h3>Vitra Museum: Kazam! The Furniture Experiments of Charles &amp; Ray Eames</h3>
                        <table id="tbContent" border="0" cellpadding="0" cellspacing="0" width="646">
                            <tbody>
                                <tr>
                                    <td id="tdGallery" height="472" valign="top" width="646">
                                        <div id="carouselFb2" class="c7sg">
                                            <a class="fancybox-thumb" rel="thumbs" href="/media/Images/visores/septiembre_2017/kazam_eames_vitra_0.jpg" data-title-id="title-1">
	                                            <img src="/media/Images/visores/septiembre_2017/kazam_eames_vitra_0.jpg" alt="" width="646" height="420" />
                                            </a>

                                                <div id="title-1" class="hidden">
Foto:J&#252;rgen Hans                                                        <br />
                                                </div>  
                                                <div id="title-2" class="hidden">
Foto: Eames Office LLC                                                         <br />
                                                </div>  
                                                <div id="title-3" class="hidden">
Foto: Mark Niedermann                                                         <br />
                                                </div>  
                                                <div id="title-4" class="hidden">
Foto: Eames Office LLC                                                        <br />
                                                </div>  
                                                <div id="title-5" class="hidden">
Foto:J&#252;rgen Hans                                                        <br />
                                                </div>  
                                                <div id="title-6" class="hidden">
Foto: Thomas Dix                                                        <br />
                                                </div>  
                                                <div id="title-7" class="hidden">
Foto: Thomas Dix                                                        <br />
                                                </div>  
                                                <div id="title-8" class="hidden">
Foto: J&#252;rgen Hans                                                        <br />
                                                </div>  
                                                <div id="title-9" class="hidden">
Foto: Eames Office LLC                                                        <br />
                                                </div>  
                                                <div id="title-10" class="hidden">
Foto: J&#252;rgen Hans                                                        <br />
                                                </div>  

                                            <div id="thumbs" style="position: relative; overflow: auto; clear: left; text-align: left; padding-top: 2px; margin: 0px; background-color: rgb(102, 102, 102);">
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/septiembre_2017/kazam_eames_vitra_1.jpg" data-title-id="title-2" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/septiembre_2017/kazam_eames_vitra_1.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/septiembre_2017/kazam_eames_vitra_2.jpg" data-title-id="title-3" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/septiembre_2017/kazam_eames_vitra_2.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/septiembre_2017/kazam_eames_vitra_3.jpg" data-title-id="title-4" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/septiembre_2017/kazam_eames_vitra_3.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/septiembre_2017/kazam_eames_vitra_4.jpg" data-title-id="title-5" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/septiembre_2017/kazam_eames_vitra_4.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/septiembre_2017/kazam_eames_vitra_5.jpg" data-title-id="title-6" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/septiembre_2017/kazam_eames_vitra_5.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/septiembre_2017/kazam_eames_vitra_6.jpg" data-title-id="title-7" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/septiembre_2017/kazam_eames_vitra_6.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/septiembre_2017/kazam_eames_vitra_7.jpg" data-title-id="title-8" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/septiembre_2017/kazam_eames_vitra_7.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/septiembre_2017/kazam_eames_vitra_8.jpg" data-title-id="title-9" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/septiembre_2017/kazam_eames_vitra_8.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/septiembre_2017/kazam_eames_vitra_9.jpg" data-title-id="title-10" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/septiembre_2017/kazam_eames_vitra_9.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                            </div>
                                        </div>
                                    </td>
                                </tr>
                            </tbody>
                        </table>
                </div>
            </div>
        </td>
        <td valign="top" class="RightCol">
            <div class="RightBox">
                <div style="margin-top: 46px;">
                    <!-- DFNET -->
                        
                        <div>
    <div class="ItemBox">
        <table width="304" border="0" cellpadding="0" cellspacing="0">
            <colgroup>
                <col width="128" />
                <col width="159" />
                <col width="20" />
            </colgroup>
            <tr>
                <td rowspan="2" valign="top">
                    <a href="/es/Shop/Issue/Details/454" class="photo issue-list-photo" >
    <img src="/media/public/img/portadas/av/AV_200_small.jpg" alt="AV Monograf&#237;as 200 - NORMAN FOSTER" title="AV Monograf&#237;as 200 - NORMAN FOSTER" class="issue-list-photo" />
</a>
                </td>
                <td height="17" valign="top">
                    <span class="subTitulosSeccionFIJA">AV Monograf&#237;as</span>
                </td>
                <td rowspan="2">
                </td>
            </tr>
            <tr>
                <td valign="top">
                        <span>analiza en cada número un tema relacionado con una ciudad, un país, una tendencia
                            o un arquitecto; incluye artículos de destacados especialistas, y comentarios de
                            obras y proyectos ilustrados en detalle. Se publica en edición bilingüe español-inglés.</span>
                </td>
            </tr>
        </table>
    </div>
    <div class="ItemBox">
        <table width="304" border="0" cellpadding="0" cellspacing="0">
            <colgroup>
                <col width="128" />
                <col width="159" />
                <col width="20" />
            </colgroup>
            <tr>
                <td rowspan="2" valign="top">
                    <a href="/es/Shop/Issue/Details/453" class="photo issue-list-photo" >
    <img src="/media/public/img/portadas/aviva/avi_198_small.jpg" alt="Arquitectura Viva 198 - ARTESAN&#205;A" title="Arquitectura Viva 198 - ARTESAN&#205;A" class="issue-list-photo" />
</a>
                </td>
                <td height="17" valign="top">
                    <span class="subTitulosSeccionFIJA">Arquitectura Viva</span>
                </td>
                <td rowspan="2">
                </td>
            </tr>
            <tr>
                <td valign="top">
                        <span>cubre la actualidad, dando cuenta de las tendencias recientes y organizando los
                            contenidos en secciones: tema de portada, obras y proyectos, arte y cultura, libros,
                            y técnica e innovación. A partir de 2013 se publica mensualmente, en edición bilingüe
                            español-inglés.</span>
                </td>
            </tr>
        </table>
    </div>
    <div class="ItemBox">
        <table width="304" border="0" cellpadding="0" cellspacing="0">
            <colgroup>
                <col width="128" />
                <col width="159" />
                <col width="20" />
            </colgroup>
            <tr>
                <td rowspan="2" valign="top">
                    <a href="/es/Shop/Issue/Details/449" class="photo issue-list-photo" >
    <img src="/media/public/img/portadas/avp/avp_81_small.jpg" alt="AV Proyectos 81 - DOMINIQUE PERRAULT" title="AV Proyectos 81 - DOMINIQUE PERRAULT" class="issue-list-photo" />
</a>
                </td>
                <td height="17" valign="top">
                    <span class="subTitulosSeccionFIJA">AV Proyectos</span>
                </td>
                <td rowspan="2">
                </td>
            </tr>
            <tr>
                <td valign="top">
                        <span>es el tercer miembro de la familia AV: una publicación bilingüe dedicada esencialmente
                            a los proyectos (con especial atención a los concursos y detalles constructivos)
                            que hasta ahora se han venido tratando de forma más sucinta en las otras dos revistas.</span>
                    
                </td>
            </tr>
        </table>
    </div>
</div>
;
                        
                </div>
            </div>
        </td>
    </tr>
</table>

        </div>
    </div>
</div>

                    <div class="FooterBox">
    <span class="textoSeccionFIJANUMERO">Editorial</span> <span class="subTitulosFECHA">
        Arquitectura Viva SL - Calle de Aniceto Marinas, 32 - E-28008 Madrid, Espa&ntilde;a
        - Tel: (+34) 915 487 317 - Fax: (+34) 915 488 191
        - </span><span class="subTitulosFECHA"><a href="mailto:av@arquitecturaviva.com" class="referenciaROJO">
            AV@ArquitecturaViva.com</a></span> - <a href="/Cms/Items/ItemRss.ashx" title="&#218;ltimas Noticias en RSS">
                <img src="/images/RSSlogo.png" alt="" style="border: 0;" /></a> <a href="/Cms/Items/ItemRss.ashx"
                    class="referenciaROJO">&#218;ltimas Noticias en RSS</a>
</div>

                </td>
            </tr>
        </table>
    </div>
    <!--script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        try {
            var pageTracker = _gat._getTracker("UA-11018592-3");
            pageTracker._trackPageview();
        } catch (err) { }</script-->
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11018592-3']);
        _gaq.push(['_setDomainName', 'arquitecturaviva.com']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
</body>
</html>
