<!DOCTYPE html>
<html lang="en">
<head>
    <title>Souto de Moura, power plant for Foz Tua dam in Alijó (Portugal) - Arquitectura Viva &middot; Architecture magazines</title>
    <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
    <link rel="shortcut icon" type="image/ico" href="/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Arquitectura Viva - Latest News"
        href="/Cms/Items/ItemRss.ashx" />
    <meta http-equiv="Pragma" content="no-cache" />
    <meta name="Description" content="Arquitectura Viva" />
    <meta name="REVISIT-AFTER" content="7 Days" />
    <meta name="REVISIT" content="7 days" />
    <meta name="ROBOT" content="Index,Follow" />
    <meta name="ROBOTS" content="All" />
    <meta name="DISTRIBUTION" content="Global" />
    <meta name="RATING" content="general" />
    <meta name="language" content="en" />
    <meta name="ABSTRACT" content="Revistas de Arquitectura" />
    <meta name="SUBJECT" content="Arquitectura" />
    <meta name="AUTHOR" content="Arquitectura Viva" />
    <meta name="COPYRIGHT" content="Revistas de Arquitectura" />
    <meta name="description" content="ARQUITECTURA VIVA - REVISTAS DIGITALES - Arquitectura - revistas - noticias de arquitectura - noticias" />
    <meta name="keywords" content="ARQUITECTURA, VIVA, arquitectura, viva, REVISTAS DIGITALES, revistas, noticias de arquitectura, noticias, arquitectura, architecture, arquitecto, architect, diseno, design, fotografia, photograf, arte, art, escultura, sculpture, pintura, painting, museos, museum, cad, catalogos, catalog, cultura, culture" />
    <link rel="stylesheet" type="text/css" href="http://code.jquery.com/ui/1.9.1/themes/base/jquery-ui.css" />
    <!-- <link rel="stylesheet" type="text/css" href="/Content/js/fancybox/jquery.fancybox-1.3.4.css"
        media="screen" /> -->
    <link rel="stylesheet" type="text/css" href="/App_Themes/WebTheme/aviva.css" />
    <link rel="stylesheet" type="text/css" href="/App_Themes/WebTheme/Web.css?v2" />
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
    <script type="text/javascript">
        if (typeof jQuery == 'undefined') {
            document.write(unescape("%3Cscript src='/Scripts/jquery-1.8.2.min.js' type='text/javascript'%3E%3C/script%3E"));
        }
    </script>
    <script type="text/javascript" src="http://code.jquery.com/ui/1.9.1/jquery-ui.js"></script>
    <script type="text/javascript">
        if (typeof jQuery.ui == 'undefined') {
            document.write(unescape("%3Cscript src='/Scripts/jquery-ui-1.9.1.js' type='text/javascript'%3E%3C/script%3E"));
        }
    </script>
    <script type="text/javascript" src="/Scripts/Custom/jquery.cookie.js"></script>
    <script type="text/javascript" src="/Scripts/Custom/jquery.qtip-1.0.0-rc3.min.js"></script>
    <script type="text/javascript" src="/Scripts/Custom/jQuery.equalHeights.js"></script>
    <script type="text/javascript" src="/Scripts/Custom/isys-utils.js"></script>
    <script type="text/javascript" src="/Scripts/Custom/isys-web-ux.js"></script>
    <script type="text/javascript" src="/Scripts/Custom/isys-shop-api.js?v2" ></script>
    <script type="text/javascript" src="/Content/js/infinitecarousel/jquery.infinitecarousel2-thumbmod-1.js"></script>
    <!-- <script type="text/javascript" src="/Content/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script> -->

    <!-- FANCYBOX -->
    <link rel="stylesheet" type="text/css" href="/Content/js/fancybox2/jquery.fancybox.css" media="screen" />
    <script type="text/javascript" src="/Content/js/fancybox2/jquery.fancybox.pack.js"></script>

    <!-- Add Thumbnail helper (fancybox) -->
	<link rel="stylesheet" type="text/css" href="/Content/js/fancybox2/helpers/jquery.fancybox-thumbs.css" />
	<script type="text/javascript" src="/Content/js/fancybox2/helpers/jquery.fancybox-thumbs.js"></script>

    <script type="text/javascript" src="/Content/js/fancybox2/jquery.mousewheel-3.0.6.pack.js"></script>

    <script type="text/javascript">
        $(document).ready(function () {            
            $.ajax(
            {
                type: "GET",
                url: "/Home/AdsHome",
                success: function (partialview) {
                    $("#idAdsHome").html(partialview);
                }
            });
        });
    </script>

    <script type="text/javascript">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</script>
    

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@arquitect_viva" />
    <meta name="twitter:creator" content="@arquitect_viva" />
    <meta property="og:title" content="Souto de Moura, power plant for Foz Tua dam in Alij&#243; (Portugal)" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.arquitecturaviva.com/en/Info/News/Details/11406" />
    <meta property="og:image" content="http://www.arquitecturaviva.com/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_0.jpg" />
    <meta property="og:site_name" content="Arquitectura Viva" />
    <meta property="og:description" content="The Portuguese architect Eduardo Souto de Moura, 2011 recipient of the Pritzker Prize, shows his sensitivity to context in this project for the power plant of the Fox Tua dam, in the municipality of Alij&#243;. The objective of the intervention is to..." />
    <script type="text/javascript">
        $(function () {
            var detailScrollDescHeight = 465 - (2 > 0 ? 14 : 0) - (2 * 52);
            if (detailScrollDescHeight > 0) {
                $('#detailScrollDesc').height(detailScrollDescHeight);
            }
        });
        $(function () {
            $('#carousel.c7sg').infiniteCarousel({
                imagePath: '/Content/js/infinitecarousel/images/',
                displayTime: 7000,
                textholderHeight: .11,
                thumbnailWidth: '30px',
                thumbnailHeight: '30px',
                autoHideControls: true,
                displayProgressBar: false,
                displayThumbnailNumbers: false,
                displayProgressBar: false
            });

            $('#carousel').not('.c7sg').infiniteCarousel({
                imagePath: '/Content/js/infinitecarousel/images/',
                displayTime: 4000,
                textholderHeight: .11,
                thumbnailWidth: '30px',
                thumbnailHeight: '30px',
                autoHideControls: true,
                displayProgressBar: false,
                displayThumbnailNumbers: false,
                displayProgressBar: false
            });

            $('div.thumb').css({ 'margin-bottom': '5px', 'margin-left': '5px' });
            $('div.thumb').parent().css({ 'margin': '0', 'background-color': '#666' }); //, 'border-bottom': 'solid 2px #666'c0c0c0, 'background-color': 'Black'
            $('#carousel a').fancybox();
            $('#carousel').show();

            $(".fancyboxZoom").fancybox({
                  helpers: {
                      title : {
                          type : 'float'
                      }
                  }
              });
            $(".fancybox-thumb").fancybox({
                prevEffect: 'none',
                nextEffect: 'none',
                helpers: {
                    title: {
                        type: 'outside'
                    },
                    thumbs: {
                        width: 50,
                        height: 50
                    }
                },
                beforeLoad: function() {
                    var el, id = $(this.element).data('title-id');

                    if (id) {
                        el = $('#' + id);
            
                        if (el.length) {
                            this.title = el.html();
                        }
                    }
                }
            });
        });
    </script>
    <script type="text/javascript">
        var addthis_config = {
            ui_language: "en",
            "data_track_clickback": false
        }
    </script>

    <style>
        .hidden {
            display: none;
        }
    </style>


        <script type="text/javascript">
            $(function () {
                $('ul#menu li#Noticias').addClass('current');
            });
        </script>
</head>
<body class="cms-items-itemdetail">

    <div>
        <table width="1006" border="0" align="center" cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <script type="text/javascript">
    $(document).load(function () {
        $.ajax(
                {
                    type: "GET",
                    url: "/Home/AdsHome",
                    success: function (partialview) {
                        $("#idAdsHome").html(partialview);
                    }
                });
    });
</script>
<div style="width: 1006px; height: 105px;">
    <div id="idAdsHome"></div> 
    <div id="top-ad">
    </div>
    <div id="TopAdsBoxCustom" style="display: none; text-align: center; vertical-align: middle;
        height: 100px; padding-top: 5px;">

       
              

      
         </div>
    </div>
        

       
        
   
<img src="/Content/images/lineaHorizontalUPxx.jpg" width="1006" height="15" alt="" />
<table width="1006" border="0" cellpadding="0" cellspacing="0" class="headerTable">
    <tr>
        
        <td width="54" valign="bottom">
            <div style="margin: 0 0 30px 8px;">
 <a href="/es/Info/News/Details/11406" 
                        title="Cambiar idioma a Español">
                    <img src="/Content/Custom/Images/spanish_flag_18px.jpg" width="18" height="18" border="0"
                        alt="" /></a>
                    <img src="/Content/Custom/Images/english_flag_18px.jpg" width="18" height="18" border="0"
                        alt="" />
            </div>
        </td>
        <td width="120" valign="bottom">
            <div align="right" style="margin: 0 8px 28px 8px;">
                <div id="ShoppingCartSummaryControlDiv" style="text-align: right;">
    <a href="/en/Shop/ShoppingCart" title="My cart" class="ui-button ui-button-text-icon-primary">
    <span class="ui-button-icon-primary ui-icon ui-icon-cart"></span><span class="ui-button-text"
        style="text-align: left; padding-right: 0;">
             (empty)
</span> </a>
</div>
<script type="text/javascript">

    function RefreshShoppingCartSummary() {
        isys.shop.api.refreshCartSummary({
            ResultDiv: '#ShoppingCartSummaryControlDiv'
        });
    }
</script>

            </div>
        </td>
        <td width="660" align="center" valign="middle">
            <a href="/" target="_parent">
                <img src="/Content/Images/logoAV.png" width="660" height="93" border="0" alt="Arquitectura Viva" /></a>
        </td>
        <td width="172" valign="bottom">
            <div align="right" style="margin: 0 7px 31px 0;">
                
                <span>Thursday, December 28, 2017</span>
            </div>
        </td>
    </tr>
</table>
<form name="searchForm" method="get" action="/en/Info/News/List">
<div class="MenuPartTop">
    <a Class="lang-en cms-items-itemlist-topicid-1" href="/en/Info/News/List?topicID=1">Works</a>
    <a Class="lang-en cms-items-itemlist-topicid-2" href="/en/Info/News/List?topicID=2">Projects</a>
    <a Class="lang-en cms-items-itemlist-topicid-3" href="/en/Info/News/List?topicID=3">Competitions</a>
    <a Class="lang-en cms-items-itemlist-topicid-4" href="/en/Info/News/List?topicID=4">Exhibitions</a>
    <a Class="lang-en cms-items-itemlist-topicid-5" href="/en/Info/News/List?topicID=5">Books</a>
    <a Class="lang-en cms-items-itemlist-topicid-6" href="/en/Info/News/List?topicID=6">Prizes</a>
    <a Class="lang-en cms-items-itemlist-topicid-7" href="/en/Info/News/List?topicID=7">Obituaries</a>
    <a Class="lang-en cms-items-itemlist-topicid-9" href="/en/Info/News/List?topicID=9">People</a>
    <a Class="lang-en cms-items-itemlist-topicid-10" href="/en/Info/News/List?topicID=10">Spain</a>
    <a Class="lang-en cms-items-itemlist-topicid-11" href="/en/Info/News/List?topicID=11">Videos</a>
    <a Class="lang-en cms-items-itemlist-topicid-12" href="/en/Info/News/List?topicID=12">Opinion</a>
    <a Class="lang-en cms-items-itemlist-topicid-13" href="/en/Info/News/List?topicID=13">Interiors</a>
    <a Class="lang-en cms-items-itemlist-topicid-0" href="/en/Info/News/List?topicID=0">List</a>
    <div class="MenuPartTopSearch lang-en">
        <input name="ftq" type="text" value="Search" onfocus="this.value='';" style="width: 36px;" />
        <a class="SearchButton" onclick="document['searchForm'].submit(); return false;">+</a></div>
</div>
<div class="MenuPartBottom">
    <a Class="cms-mags-issuelist-magid-2" href="/en/Shop/Issue/List?magID=2">AV Monographs</a>
    <a Class="cms-mags-issuelist-magid-1" href="/en/Shop/Issue/List?magID=1">Arquitectura Viva</a>
    <a Class="cms-mags-issuelist-magid-3" href="/en/Shop/Issue/List?magID=3">AV Proyectos</a>
    <a Class="shop-article-index" href="/en/Shop/Article">Index</a>
    <a href="/en/Shop/Subscription">Subscriptions</a>
    <a Class="misc-home-publicidad" href="/en/Misc/Home/Publicidad">Advertising</a>
    <a Class="misc-home-distribucion" href="/en/Misc/Home/Distribucion">Distribution</a>
    <a Class="lang-en cms-items-itemlist-topicid-14" href="/en/Info/News/List?topicID=14">Products</a>
    <a href="/News.htm" title="Archive">Archive</a> 
    
    <a Class="cms-booklist" href="/en/Shop/Book/List">Other publications</a>
</div>
</form>

                    
<div class="MainBox">
    <div class="TwoColBox">
        <div class="ContentTop">
            
    
        <table><tr>
        <td><div class="addthis_inline_share_toolbox"></div><script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-587d009b3097f8ea"></script></td>
        </tr></table>
        

        </div>
        <div class="ContentBox">
            


<table width="990" border="0" cellpadding="0" cellspacing="0">
    <colgroup>
        <col width="670" />
        <col width="320" />
    </colgroup>
    <tr>
        <td valign="top">
            <div class="CenterBox">
                <div class="ItemBox cEntryDetail">
                    <div style="display: block;">
                        <span class="textoSeccionFIJA">28/12/2017</span></div>
                    <h3>Souto de Moura, power plant for Foz Tua dam in Alij&#243; (Portugal)</h3>
                        <table id="tbContent" border="0" cellpadding="0" cellspacing="0" width="100%">
                            <tbody>
                                <tr>
                                    <td id="tdGallery" height="472" valign="top" width="427">
                                        <div id="carouselFb2" class="">
                                            <a class="fancybox-thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_0.jpg" data-title-id="title-1">
	                                            <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_0.jpg" alt="" width="427" height="420" />
                                            </a>

                                                <div id="title-1" class="hidden">
                                                </div>  
                                                <div id="title-2" class="hidden">
Courtesy of Arquivo ESM (E. Souto de Moura)                                                        <br />
                                                </div>  
                                                <div id="title-3" class="hidden">
                                                </div>  
                                                <div id="title-4" class="hidden">
Photos: Arm&#233;nio Teixeira                                                        <br />
                                                </div>  
                                                <div id="title-5" class="hidden">
                                                </div>  
                                                <div id="title-6" class="hidden">
                                                </div>  
                                                <div id="title-7" class="hidden">
                                                </div>  
                                                <div id="title-8" class="hidden">
                                                </div>  
                                                <div id="title-9" class="hidden">
                                                </div>  
                                                <div id="title-10" class="hidden">
                                                </div>  
                                                <div id="title-11" class="hidden">
                                                </div>  
                                                <div id="title-12" class="hidden">
                                                </div>  
                                                <div id="title-13" class="hidden">
                                                </div>  
                                                <div id="title-14" class="hidden">
                                                </div>  
                                                <div id="title-15" class="hidden">
                                                </div>  

                                            <div id="thumbs" style="position: relative; overflow: auto; clear: left; text-align: left; padding-top: 2px; margin: 0px; background-color: rgb(102, 102, 102);">
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_1.jpg" data-title-id="title-2" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_1.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_2.jpg" data-title-id="title-3" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_2.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_3.jpg" data-title-id="title-4" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_3.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_4.jpg" data-title-id="title-5" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_4.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_5.jpg" data-title-id="title-6" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_5.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_6.jpg" data-title-id="title-7" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_6.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_7.jpg" data-title-id="title-8" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_7.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_8.jpg" data-title-id="title-9" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_8.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_9.jpg" data-title-id="title-10" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_9.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_10.jpg" data-title-id="title-11" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_10.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_11.jpg" data-title-id="title-12" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_11.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_12.jpg" data-title-id="title-13" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_12.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_13.jpg" data-title-id="title-14" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_13.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                                    <a class="fancybox-thumb thumb" rel="thumbs" href="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_14.jpg" data-title-id="title-15" style="cursor: pointer; display: inline; float: left; width: 30px; height: 30px; padding: 0px; overflow: hidden; text-align: center; border: 2px solid rgb(204, 204, 204); margin-right: 4px; font-size: 0.7em; font-family: Arial; color: rgb(0, 0, 0); text-shadow: rgb(255, 255, 255) 0px 0px 3px; margin-bottom: 5px; margin-left: 5px; opacity: 1;">
                                                        <img src="/media/Images/visores/diciembre_2017/soutodemoura_foztua_portugal_14.jpg" alt="" width="30px" height="30px" />
                                                    </a>  
                                            </div>
                                        </div>
                                    </td>
                                        <td width="15" id="tdSeparator">
                                            &nbsp;
                                        </td>
                                        <td class="texto" valign="top" width="214" id="tdDescription" runat="server" clientidmode="Static">
                                            <div id="detailScrollDesc" class="detailDesc">
                                                <div>
	The Portuguese architect Eduardo Souto de Moura, 2011 recipient of the Pritzker Prize, shows his sensitivity to context in this project for the power plant of the Fox Tua dam, in the municipality of Alijó. The objective of the intervention is to eliminate the construction’s nature as a ‘building,’ reducing its image to that of a ‘machine’ inserted in the landscape.<br />
	<br />
	A concrete platform covers the buried tanks and atrium, in such a way that the only thing manifested on the outside is a meter-high longitudinal fissure, hardly visible in the rock. To build this 36-meter-wide platform, it was necessary to slice the mountain with a 45º slant. So that the final result would look as natural as possible, the builders decided against concrete walls to hold back earth. Instead, the rock was cut and clad with a practically imperceptible metal mesh, which has a more subtle effect on the landscape.</div>

                                                <div id="divRelatedLinks" runat="server" clientidmode="Static">
                                                        <p>
                                                            <a href="http://www.arquitecturaviva.com/es/Shop/Issue/Details/457" class="referenciaROJO" target="_blank">AV Proyectos  83</a>
                                                        </p>
                                                </div>
                                            </div>
                                                <div class="detailRelatedItems">
                                                    <table class="cEntryRelatedList" cellpadding="0" cellspacing="0" border="0" style="width: 205px;
                                                        border-collapse: collapse; margin-top: 14px;">
                                                            <tr style="background-color: #eaeaea;" class="tr-it-list-miniphoto">
                                                                <td width="75" valign="middle">
                                                                        <a href="/en/Info/News/Details/3980" title="Eduardo Souto de Moura, f&#225;brica Robinson en Portalegre (Portugal)" target="" class="photo it-list-miniphoto">
                                                                            <img src="/media/Images/noticias/souto_robinson_peq.jpg" title="Eduardo Souto de Moura, f&#225;brica Robinson en Portalegre (Portugal)" alt="Eduardo Souto de Moura, f&#225;brica Robinson en Portalegre (Portugal)" class="it-list-miniphoto" /></a>
                                                                </td>
                                                                <td width="130" valign="middle">
                                                                    <div style="margin: 2px 2px 2px 0;">
                                                                        <h3>
                                                                            <a href="/en/Info/News/Details/3980" title="Eduardo Souto de Moura, f&#225;brica Robinson en Portalegre (Portugal)" target="" class="">Eduardo Souto de Moura, f&#225;brica Robinson en Portalegre (Portugal)</a>
                                                                        </h3>
                                                                    </div>
                                                                </td>
                                                            </tr>
                                                            <tr style="background-color: none;" class="tr-it-list-miniphoto">
                                                                <td width="75" valign="middle">
                                                                        <a href="/en/Info/News/Details/4929" title="Eduardo Souto de Moura, cultural center in Viana de Castelo" target="" class="photo it-list-miniphoto">
                                                                            <img src="/media/Images/noticias/souto_cultural_peq.jpg" title="Eduardo Souto de Moura, cultural center in Viana de Castelo" alt="Eduardo Souto de Moura, cultural center in Viana de Castelo" class="it-list-miniphoto" /></a>
                                                                </td>
                                                                <td width="130" valign="middle">
                                                                    <div style="margin: 2px 2px 2px 0;">
                                                                        <h3>
                                                                            <a href="/en/Info/News/Details/4929" title="Eduardo Souto de Moura, cultural center in Viana de Castelo" target="" class="">Eduardo Souto de Moura, cultural center in Viana de Castelo</a>
                                                                        </h3>
                                                                    </div>
                                                                </td>
                                                            </tr>
                                                    </table>
                                                </div>
                                        </td>
                                </tr>
                            </tbody>
                        </table>
                </div>
            </div>
        </td>
        <td valign="top" class="RightCol">
            <div class="RightBox">
                <div style="margin-top: 46px;">
                    <!-- DFNET -->
                        
                        <div>
    <div class="ItemBox">
        <table width="304" border="0" cellpadding="0" cellspacing="0">
            <colgroup>
                <col width="128" />
                <col width="159" />
                <col width="20" />
            </colgroup>
            <tr>
                <td rowspan="2" valign="top">
                    <a href="/en/Shop/Issue/Details/458" class="photo issue-list-photo" >
    <img src="/media/public/img/portadas/av/AV_201_small.jpg" alt="AV Monograf&#237;as 201 - FRANCIS K&#201;R&#201;" title="AV Monograf&#237;as 201 - FRANCIS K&#201;R&#201;" class="issue-list-photo" />
</a>
                </td>
                <td height="17" valign="top">
                    <span class="subTitulosSeccionFIJA">AV Monographs</span>
                </td>
                <td rowspan="2">
                </td>
            </tr>
            <tr>
                <td valign="top">
                        <span>analyzes in each issue a theme related to a city, a country, a tendency or an
                            architect, with articles by leading specialists complemented by commentary on works
                            and projects illustrated in detail. Published bilingually, with Spanish and English
                            texts placed side by side.</span>
                </td>
            </tr>
        </table>
    </div>
    <div class="ItemBox">
        <table width="304" border="0" cellpadding="0" cellspacing="0">
            <colgroup>
                <col width="128" />
                <col width="159" />
                <col width="20" />
            </colgroup>
            <tr>
                <td rowspan="2" valign="top">
                    <a href="/en/Shop/Issue/Details/459" class="photo issue-list-photo" >
    <img src="/media/public/img/portadas/aviva/avi_200_small.jpg" alt="Arquitectura Viva 200 - TWO HUNDRED" title="Arquitectura Viva 200 - TWO HUNDRED" class="issue-list-photo" />
</a>
                </td>
                <td height="17" valign="top">
                    <span class="subTitulosSeccionFIJA">Arquitectura Viva</span>
                </td>
                <td rowspan="2">
                </td>
            </tr>
            <tr>
                <td valign="top">
                        <span>covers current topics, taking stock of recent trends in set sections: cover story,
                            works and projects, art and culture, books, technique and innovation. From 2013
                            on, monthly and bilingual, with Spanish and English texts printed side by side.</span>
                </td>
            </tr>
        </table>
    </div>
    <div class="ItemBox">
        <table width="304" border="0" cellpadding="0" cellspacing="0">
            <colgroup>
                <col width="128" />
                <col width="159" />
                <col width="20" />
            </colgroup>
            <tr>
                <td rowspan="2" valign="top">
                    <a href="/en/Shop/Issue/Details/457" class="photo issue-list-photo" >
    <img src="/media/public/img/portadas/avp/avp_83_small.jpg" alt="AV Proyectos 83 - SOUTO DE MOURA" title="AV Proyectos 83 - SOUTO DE MOURA" class="issue-list-photo" />
</a>
                </td>
                <td height="17" valign="top">
                    <span class="subTitulosSeccionFIJA">AV Proyectos</span>
                </td>
                <td rowspan="2">
                </td>
            </tr>
            <tr>
                <td valign="top">
                        <span>is the third member of the AV family: a bilingual publication essentially focussed
                            on design projects (with special attention on competitions and construction details),
                            heretofore only laterally dealt with in the other two magazines.</span>
                    
                </td>
            </tr>
        </table>
    </div>
</div>
;
                        
                </div>
            </div>
        </td>
    </tr>
</table>

        </div>
    </div>
</div>

                    <div class="FooterBox">
    <span class="textoSeccionFIJANUMERO">Editorial</span> <span class="subTitulosFECHA">
        Arquitectura Viva SL - Calle de Aniceto Marinas, 32 - E-28008 Madrid, Espa&ntilde;a
        - Ph: (+34) 915 487 317 - Fax: (+34) 915 488 191
        - </span><span class="subTitulosFECHA"><a href="mailto:av@arquitecturaviva.com" class="referenciaROJO">
            AV@ArquitecturaViva.com</a></span> - <a href="/Cms/Items/ItemRss.ashx" title="Latest News in RSS">
                <img src="/images/RSSlogo.png" alt="" style="border: 0;" /></a> <a href="/Cms/Items/ItemRss.ashx"
                    class="referenciaROJO">Latest News in RSS</a>
</div>

                </td>
            </tr>
        </table>
    </div>
    <!--script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        try {
            var pageTracker = _gat._getTracker("UA-11018592-3");
            pageTracker._trackPageview();
        } catch (err) { }</script-->
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11018592-3']);
        _gaq.push(['_setDomainName', 'arquitecturaviva.com']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
</body>
</html>
